Soundeinstellungen Win7

Tipps&Tricks, Fragen zum Betriebssystem
Antworten
Leberkäsbaron
Routinierter Camper
Routinierter Camper
Beiträge: 938
Registriert: Mo 6. Jul 2009, 12:51

Soundeinstellungen Win7

Beitrag von Leberkäsbaron » Do 14. Jul 2011, 16:20

Nachdem ich meine Kiste neu aufgesetzt habe (Win7), gibts ein unerklärliches Phänomen:

In der Systemsteuerung kann ich zwar die Systemsounds ändern und auch abspeichern aber abgespielt wird etwas ganz anderes! Mir gehts hauptsächlich um den Posteingang - ich kann ändern was ich will, abgespielt wird immer dieselbe falsche Sounddatei :cry:

Jemand eine Idee?



Germany
kmfrank
Campomane ;)
Campomane ;)
Beiträge: 3000
Registriert: So 6. Jul 2008, 19:27
Wohnmobil: Phoenix 8600 BMLX IVECO 100E25
Campingart: Wohnmobil
Wohnort: Vechelde
Hat sich bedankt: 4 Mal
Danksagung erhalten: 2 Mal
Kontaktdaten:

Re: Soundeinstellungen Win7

Beitrag von kmfrank » Do 14. Jul 2011, 17:11

Leberkäsbaron hat geschrieben: Jemand eine Idee?
Hallo Fredl,
beschränk Dich doch einfach auf die gute alte Mechanik, da sieht man in den meißten Fällen was nicht i. O. ist :lach1 :lach1



Sammy69
Campomane ;)
Campomane ;)
Beiträge: 2191
Registriert: Do 9. Okt 2008, 19:35
Wohnmobil: Frankia A680+

Beitrag von Sammy69 » Do 14. Jul 2011, 19:19

Hallo Fredl,

hast Du Outlook? Wenn ja, welche Version?
Andi



Leberkäsbaron
Routinierter Camper
Routinierter Camper
Beiträge: 938
Registriert: Mo 6. Jul 2009, 12:51

Re:

Beitrag von Leberkäsbaron » Do 14. Jul 2011, 19:25

Andi Henrich hat geschrieben: hast Du Outlook?
Hi Andi,

nee, hab die aktuelle Thunderbirdversion.



Sammy69
Campomane ;)
Campomane ;)
Beiträge: 2191
Registriert: Do 9. Okt 2008, 19:35
Wohnmobil: Frankia A680+

Beitrag von Sammy69 » Do 14. Jul 2011, 19:32

Hallo Fredl,

dann schau mal unter Extras - Einstellungen - Allgemein: Da kann normal ausgewählt werden, ob Du mit Systemklängen, oder mit extra zugeordneten Klängen arbeiten willst.

Grüße
Andi



Leberkäsbaron
Routinierter Camper
Routinierter Camper
Beiträge: 938
Registriert: Mo 6. Jul 2009, 12:51

Re: Soundeinstellungen Win7

Beitrag von Leberkäsbaron » Do 14. Jul 2011, 19:36

Danke Andi,
habe jetzt die betreffenden Sounddateien in ein anderes Verzeichnis verschoben und anschliessend wieder in den MEDIA-Ordner ins Windowsverzeichnis. Zwischendurch einen anderen Sound eingestellt - voila, jetzt gehts. Verstehen muss man das nicht oder? :mrgreen:



Sammy69
Campomane ;)
Campomane ;)
Beiträge: 2191
Registriert: Do 9. Okt 2008, 19:35
Wohnmobil: Frankia A680+

Beitrag von Sammy69 » Do 14. Jul 2011, 19:40

Hallo Fredl,

das Ergebnis zählt und Du bist zufrieden.......

Grüße
Andi



Antworten

Zurück zu „Betriebssystem“