Malware-Webseite??

Hier bitte posten um Probleme mit dem Forum zu melden oder seinen Unmut zu äußern
Antworten
Germany
Tschuringa
Routinierter Camper
Routinierter Camper
Beiträge: 754
Registriert: Mo 6. Okt 2008, 13:43
Wohnmobil: Laika Kreos 5009
Campingart: Wohnmobil
Wohnort: 51597 Morsbach/NRW
Hat sich bedankt: 6 Mal
Danksagung erhalten: 9 Mal
Kontaktdaten:

Malware-Webseite??

Beitrag von Tschuringa » Fr 9. Aug 2019, 22:31

Wenn ich mit dem Laptop auf einen Beitrag gehe, kommt das:

mf.jpg


Beim Handy gibt es keine Probleme.
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.



France
Cruiser
Administrator
Administrator
Beiträge: 5483
Registriert: Mi 25. Jun 2008, 17:55
Wohnmobil: Rimor Europeo NG5
Campingart: Wohnmobil
Wohnort: Castrop-Rauxel
Hat sich bedankt: 82 Mal
Danksagung erhalten: 71 Mal
Kontaktdaten:

Re: Malware-Webseite??

Beitrag von Cruiser » Sa 10. Aug 2019, 08:21

Hallo Marianne,

möglicherweise hast du dir ein defektes Cookie eingefangen. 
Wenn du einen anderen Browser auf deinem Laptop hast, öffne die MF einmal damit und schau, ob du die Meldung auch dort bekommst.
Wenn ja, könnte es am Forum liegen, dann bitte einmal, ganz unten, am Ende der Seite, rechts auf "Alle Cookies löschen" klicken.
Wenn nein, dann solltest du die Cookies deines Browsers, der dir die Meldung anzeigt, löschen.



Germany
Tschuringa
Routinierter Camper
Routinierter Camper
Beiträge: 754
Registriert: Mo 6. Okt 2008, 13:43
Wohnmobil: Laika Kreos 5009
Campingart: Wohnmobil
Wohnort: 51597 Morsbach/NRW
Hat sich bedankt: 6 Mal
Danksagung erhalten: 9 Mal
Kontaktdaten:

Re: Malware-Webseite??

Beitrag von Tschuringa » Sa 10. Aug 2019, 09:34

Danke, Achim, werde es ausprobieren, ob sich was ändert.



Antworten

Zurück zu „Meldung von Problemen“